RubyGems Navigation menu

locomotivecms_coal 1.0.0.rc4

The LocomotiveCMS Coal is the API ruby client for the LocomotiveCMS platform

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.8.0.alpha1 - March 22, 2024 (13.0 KB)
  2. 1.7.0 - September 07, 2021 (76.0 KB)
  3. 1.6.0 - November 20, 2019 (76.0 KB)
  4. 1.6.0.rc2 - November 17, 2019 (76.0 KB)
  5. 1.6.0.rc1 - May 15, 2019 (78.5 KB)
  6. 1.0.0.rc4 - December 15, 2015 (73.5 KB)
显示所有版本 (共 25 个)

Runtime 依赖 (3):

activesupport ~> 4.2.3
faraday ~> 0.9.1
faraday_middleware ~> 0.10.0

Development 依赖 (2):

bundler ~> 1.10.6
rake ~> 10.4.2

业主:

作者:

  • Didier Lafforgue

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 101,953

这个版本 2,340

许可:

MIT

需要的 Ruby 版本: >= 2.0

需要的 RubyGems 版本: > 1.3.1

链接: