RubyGems Navigation menu

locomotivecms_coal 1.0.0.rc4

The LocomotiveCMS Coal is the API ruby client for the LocomotiveCMS platform

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.8.0.alpha1 - March 22, 2024 (13KB)
  2. 1.7.0 - September 07, 2021 (76KB)
  3. 1.6.0 - November 20, 2019 (76KB)
  4. 1.6.0.rc2 - November 17, 2019 (76KB)
  5. 1.6.0.rc1 - May 15, 2019 (78.5KB)
  6. 1.0.0.rc4 - December 15, 2015 (73.5KB)
全てのバージョンを表示(全25件)

Runtime依存関係 (3):

activesupport ~> 4.2.3
faraday ~> 0.9.1
faraday_middleware ~> 0.10.0

Development依存関係 (2):

bundler ~> 1.10.6
rake ~> 10.4.2

所有者:

作者:

  • Didier Lafforgue

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 101,898

このバージョンのみ 2,340

ライセンス:

MIT

必要なRubyのバージョン: >= 2.0

必要なRubyGemsのバージョン: > 1.3.1

リンク: