RubyGems Navigation menu

jquery-rails 3.1.5

This gem provides jQuery and the jQuery-ujs driver for your Rails 3+ application.

Versiones:

  1. 4.4.0 - May 08, 2020 (500 KB)
  2. 4.3.5 - June 13, 2019 (500 KB)
  3. 4.3.4 - June 13, 2019 (500 KB)
  4. 4.3.3 - April 18, 2018 (500 KB)
  5. 4.3.2 - April 18, 2018 (500 KB)
  6. 3.1.5 - April 18, 2018 (200 KB)
Mostrar todas las versiones (77 total)

dependencias de Runtime (2):

  • railties < 5.0, >= 3.0
  • thor < 2.0, >= 0.14
  • Propietarios:

    Autores:

    • André Arko

    SHA 256 checksum:

    e552c3b0fe20d4b4ba8c1832863d50a72e0a67d95308dda9ffac105d2bee67d2

    Total de descargas 165.417.415

    Para esta versión 1.552.741

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: