RubyGems Navigation menu

jquery-rails 3.1.5

This gem provides jQuery and the jQuery-ujs driver for your Rails 3+ application.

Versions:

  1. 4.4.0 - May 08, 2020 (514 KB)
  2. 4.3.5 - June 13, 2019 (512 KB)
  3. 4.3.4 - June 13, 2019 (512 KB)
  4. 4.3.3 - April 18, 2018 (507 KB)
  5. 4.3.2 - April 18, 2018 (507 KB)
  6. 3.1.5 - April 18, 2018 (191 KB)
Show all versions (77 total)

Runtime Dependencies (2):

  • railties < 5.0, >= 3.0
  • thor < 2.0, >= 0.14
  • Owners:

    Authors:

    • André Arko

    SHA 256 checksum:

    e552c3b0fe20d4b4ba8c1832863d50a72e0a67d95308dda9ffac105d2bee67d2

    Total downloads 165,293,347

    For this version 1,551,728

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.3.6

    Links: