RubyGems Navigation menu

Dependências Reversas para jekyll-manager Latest version of the following gems require jekyll-manager

Total de downloads 3.174

Desta versão 2.696

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: