RubyGems Navigation menu

Dépendances inversées pour jekyll-manager Latest version of the following gems require jekyll-manager

Total de téléchargements 3 181

Pour cette version 2 700

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: