RubyGems Navigation menu

Dependencias inversas para jekyll-manager Latest version of the following gems require jekyll-manager

Total de descargas 3.174

Para esta versión 2.696

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: