RubyGems Navigation menu

Reverse dependencies for jekyll-manager Latest version of the following gems require jekyll-manager

Total downloads 3.174

Voor deze versie 2.696

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: