RubyGems Navigation menu

jekyll-bootstrap-sass 0.1.0

A plugin to add Twitter Bootstrap to your Jekyll site

版本列表:

  1. 0.1.0 - January 10, 2016 (7.5 KB)

Runtime 相依性套件 (2):

Development 相依性套件 (4):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop >= 0
  • 擁有者:

    作者:

    • Ben Balter

    SHA 256 checksum:

    d1b87a0d878ce1b99b354660ba9647a5529a7f0fa0f12625b5850052f6431ec9

    總下載次數 29,807

    這個版本 29,807

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    MIT

    Ruby 版本需求: >= 0

    相關連結: