RubyGems Navigation menu

jekyll-bootstrap-sass 0.1.0

A plugin to add Twitter Bootstrap to your Jekyll site

Versiones:

  1. 0.1.0 - January 10, 2016 (8 KB)

dependencias de Runtime (2):

dependencias de Development (4):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop >= 0
  • Propietarios:

    Autores:

    • Ben Balter

    SHA 256 checksum:

    d1b87a0d878ce1b99b354660ba9647a5529a7f0fa0f12625b5850052f6431ec9

    Total de descargas 29.785

    Para esta versión 29.785

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: