RubyGems Navigation menu

jekyll-bootstrap-sass 0.1.0

A plugin to add Twitter Bootstrap to your Jekyll site

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.0 - January 10, 2016 (7,5 ko)

Dépendances de Runtime (2):

jekyll >= 2.5

Dépendances de Development (4):

bundler ~> 1.11
rake ~> 10.0
rspec ~> 3.0
rubocop >= 0

Propriétaires:

Auteurs:

  • Ben Balter

Total de contrôle SHA 256:

d1b87a0d878ce1b99b354660ba9647a5529a7f0fa0f12625b5850052f6431ec9

Total de téléchargements 43 115

Pour cette version 43 115

License:

MIT

Version de Ruby requise: >= 0

Liens: