RubyGems Navigation menu

jekyll-bootstrap-sass 0.1.0

A plugin to add Twitter Bootstrap to your Jekyll site

バージョン履歴:

  1. 0.1.0 - January 10, 2016 (7.5KB)

Runtime依存性 (2):

Development依存性 (4):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop >= 0
  • オーナー:

    作者:

    • Ben Balter

    SHA 256チェックサム:

    d1b87a0d878ce1b99b354660ba9647a5529a7f0fa0f12625b5850052f6431ec9

    累計ダウンロード数 29,785

    現行バージョン 29,785

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: