RubyGems Navigation menu

inc_gollum 5.0.1b.pre.rc2

Standard gem for in-house staff, until official gollum progresses faster than our own fixes.

版本列表:

  1. 5.0.1b.pre.rc2 - March 26, 2018 (1.8 MB)
  2. 5.0.1b.pre.rc1 - March 26, 2018 (1.8 MB)
  3. 4.1.2d - March 25, 2018 (2.0 MB)
  4. 4.1.2c - February 28, 2018 (2.0 MB)
显示所有 (7 个版本)

Runtime 依赖关系 (10):

gemojione ~> 3.2
gollum-lib ~> 5.0.a
kramdown ~> 1.9.0
mustache < 1.0.0, >= 0.99.5
sass ~> 3.5
sinatra >= 1.4.4, ~> 1.4
sprockets ~> 3.7
uglifier ~> 3.2
useragent ~> 0.16.2

Development 依赖关系 (7):

minitest-reporters ~> 0.14.16
mocha ~> 1.1.0
rack-test ~> 0.6.2
shoulda ~> 3.5.0
test-unit ~> 3.1.0
twitter_cldr ~> 3.2.0
webrick ~> 1.3.1

所有者:

作者:

  • Tom Preston-Werner, Rick Olson

SHA 256 checksum:

81bbb5ad821cd370424b3601628f379e82cf433c17d65983009fccb962a29eb2

下载总次数 5,092

这个版本 1,290

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9

需要的 RubyGems 版本: > 1.3.1

相关链接: