RubyGems Navigation menu

import_postman 1.5.0

This gem imports a postman collection to be used as RequestHash object

版本列表:

  1. 1.5.0 - May 30, 2018 (11.5 KB)

Runtime 依赖关系 (1):

  • nice_hash >= 1.0.0, ~> 1.0
  • 所有者:

    作者:

    • Mario Ruiz

    SHA 256 checksum:

    9bb3c69b259d1137382ec6f10edacfa494c38b821ea65253b11d6b554257ba9e

    下载总次数 1,451

    这个版本 1,451

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: