RubyGems Navigation menu

import_postman 1.5.0

This gem imports a postman collection to be used as RequestHash object

Versionen:

  1. 1.5.0 - May 30, 2018 (11,5 KB)

Runtime Abhängigkeiten (1):

  • nice_hash >= 1.0.0, ~> 1.0
  • Besitzer:

    Autoren:

    • Mario Ruiz

    SHA 256-Prüfsumme:

    9bb3c69b259d1137382ec6f10edacfa494c38b821ea65253b11d6b554257ba9e

    Downloads insgesamt 1.451

    Für diese Version 1.451

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: