RubyGems Navigation menu

import_postman 1.5.0

This gem imports a postman collection to be used as RequestHash object

Versiones:

  1. 1.5.0 - May 30, 2018 (11,5 KB)

dependencias de Runtime (1):

  • nice_hash >= 1.0.0, ~> 1.0
  • Propietarios:

    Autores:

    • Mario Ruiz

    SHA 256 checksum:

    9bb3c69b259d1137382ec6f10edacfa494c38b821ea65253b11d6b554257ba9e

    Total de descargas 1.441

    Para esta versión 1.441

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: