RubyGems Navigation menu

import_postman 1.5.0

This gem imports a postman collection to be used as RequestHash object

Versões:

  1. 1.5.0 - May 30, 2018 (11,5 KB)

Runtime Dependencies (1):

  • nice_hash >= 1.0.0, ~> 1.0
  • Donos:

    Autores:

    • Mario Ruiz

    SHA 256 checksum:

    9bb3c69b259d1137382ec6f10edacfa494c38b821ea65253b11d6b554257ba9e

    Total de downloads 1.441

    Desta versão 1.441

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: