RubyGems Navigation menu

hai-plugin 0.1.0

trans font & file common and so on

版本列表:

  1. 0.1.0 - January 18, 2022 (10.5 KB)

Runtime 依赖关系 (10):

  • bundler >= 1.12.0, < 3.0.0
  • CFPropertyList >= 2.3, < 4.0.0
  • commander ~> 4.6
  • faraday ~> 1.0
  • faraday-cookie_jar ~> 0.0.6
  • faraday_middleware ~> 1.0
  • highline ~> 2.0
  • json < 3.0.0
  • plist >= 3.1.0, < 4.0.0
  • terminal-table >= 1.4.5, < 2.0.0
  • 所有者:

    Pushed by:

    作者:

    • lihaijian

    SHA 256 checksum:

    a2d110ed49e903f6989232afe2c6361c32d5a60610ca5148ca6f3134e626aaec

    下载总次数 661

    这个版本 661

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.4.0

    相关链接: