RubyGems Navigation menu

hai-plugin 0.1.0

trans font & file common and so on

Versões:

  1. 0.1.0 - January 18, 2022 (10,5 KB)

Runtime Dependencies (10):

  • bundler >= 1.12.0, < 3.0.0
  • CFPropertyList >= 2.3, < 4.0.0
  • commander ~> 4.6
  • faraday ~> 1.0
  • faraday-cookie_jar ~> 0.0.6
  • faraday_middleware ~> 1.0
  • highline ~> 2.0
  • json < 3.0.0
  • plist >= 3.1.0, < 4.0.0
  • terminal-table >= 1.4.5, < 2.0.0
  • Donos:

    Pushed by:

    Autores:

    • lihaijian

    SHA 256 checksum:

    a2d110ed49e903f6989232afe2c6361c32d5a60610ca5148ca6f3134e626aaec

    Total de downloads 651

    Desta versão 651

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.4.0

    Links: