RubyGems Navigation menu

Reverse dependencies for hai-plugin Latest version of the following gems require hai-plugin

Total downloads 650

For this version 650

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: