RubyGems Navigation menu

gettext_simple_rails 0.0.19

Inspects models and other modules to easily generate .po-files and translate them with POEdit.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.19 - August 16, 2014 (31.0 KB)
  2. 0.0.17 - July 11, 2014 (29.5 KB)
  3. 0.0.16 - June 25, 2014 (29.0 KB)
  4. 0.0.15 - June 07, 2014 (29.0 KB)
  5. 0.0.14 - May 28, 2014 (29.0 KB)
显示所有版本 (共 18 个)

Runtime 依赖 (3):

gettext_simple >= 0.0.9
rails >= 4.0.0

Development 依赖 (6):

业主:

作者:

  • Kasper Johansen

SHA 256 校验和:

8262c4c15780b0c69670dfe58968d4e7257b50c23004bdbeafdedc27ab1c45c4

下载总量 56,213

这个版本 11,061

许可:

MIT

需要的 Ruby 版本: >= 0

链接: