RubyGems Navigation menu

gettext_simple_rails 0.0.19

Inspects models and other modules to easily generate .po-files and translate them with POEdit.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.19 - August 16, 2014 (31 KB)
  2. 0.0.17 - July 11, 2014 (29,5 KB)
  3. 0.0.16 - June 25, 2014 (29 KB)
  4. 0.0.15 - June 07, 2014 (29 KB)
  5. 0.0.14 - May 28, 2014 (29 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (3):

gettext_simple >= 0.0.9
rails >= 4.0.0

dependencias de Development (6):

Propietarios:

Autores:

  • Kasper Johansen

SHA 256 checksum:

8262c4c15780b0c69670dfe58968d4e7257b50c23004bdbeafdedc27ab1c45c4

Total de descargas 56.157

Para esta versión 11.056

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: