RubyGems Navigation menu

formstack 0.0.1

Wrapper for the Formstack API

版本列表:

  1. 0.0.1 - May 23, 2010 (5.5 KB)

Runtime 依赖关系 (2):

  • hashie >= 0.1.3
  • httparty >= 0.1.0
  • Development 依赖关系 (4):

  • fakeweb >= 1.2.5
  • matchy = 0.4.0
  • shoulda >= 2.10.1
  • yard >= 0
  • 所有者:

    作者:

    • Wynn Netherland

    SHA 256 checksum:

    fb18093f25585ed391183c2fb49e272c764964299e9cb58ffb6046aa5b450201

    下载总次数 4,940

    这个版本 4,940

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: