RubyGems Navigation menu

formstack 0.0.1

Wrapper for the Formstack API

Versions:

  1. 0.0.1 - May 23, 2010 (5.5 KB)

Runtime Dependencies (2):

  • hashie >= 0.1.3
  • httparty >= 0.1.0
  • Development Dependencies (4):

  • fakeweb >= 1.2.5
  • matchy = 0.4.0
  • shoulda >= 2.10.1
  • yard >= 0
  • Owners:

    Authors:

    • Wynn Netherland

    SHA 256 checksum:

    fb18093f25585ed391183c2fb49e272c764964299e9cb58ffb6046aa5b450201

    Total downloads 4,629

    For this version 4,629

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: