RubyGems Navigation menu

formstack 0.0.1

Wrapper for the Formstack API

Versions:

  1. 0.0.1 - May 23, 2010 (5,5 ko)

Dépendances de Runtime (2):

  • hashie >= 0.1.3
  • httparty >= 0.1.0
  • Dépendances de Development (4):

  • fakeweb >= 1.2.5
  • matchy = 0.4.0
  • shoulda >= 2.10.1
  • yard >= 0
  • Propriétaires:

    Auteurs:

    • Wynn Netherland

    Total de contrôle SHA 256:

    fb18093f25585ed391183c2fb49e272c764964299e9cb58ffb6046aa5b450201

    Total de téléchargements 4 938

    Pour cette version 4 938

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.6

    Liens: