RubyGems Navigation menu

fog-riakcs 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Riakcs in applications.

Versies:

  1. 0.1.0 - February 03, 2015 (17 KB)
  2. 0.0.1 - February 03, 2015 (16,5 KB)

Runtime afhankelijkheden (3):

Development afhankelijkheden (7):

Eigenaren:

Authors:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

b5431e8863829177fb79102e67ddb6dbdc5462c52ad45733774f0d3f1b617dd9

Total downloads 30.558.930

Voor deze versie 30.557.448

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: