RubyGems Navigation menu

fog-riakcs 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Riakcs in applications.

Versiones:

  1. 0.1.0 - February 03, 2015 (20 KB)
  2. 0.0.1 - February 03, 2015 (20 KB)

dependencias de Runtime (3):

dependencias de Development (7):

Propietarios:

Autores:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

b5431e8863829177fb79102e67ddb6dbdc5462c52ad45733774f0d3f1b617dd9

Total de descargas 30.548.604

Para esta versión 30.547.122

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: