RubyGems Navigation menu

fog-riakcs 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Riakcs in applications.

Versionen:

  1. 0.1.0 - February 03, 2015 (17 KB)
  2. 0.0.1 - February 03, 2015 (16,5 KB)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (7):

Besitzer:

Autoren:

  • Paulo Henrique Lopes Ribeiro

SHA 256-Prüfsumme:

b5431e8863829177fb79102e67ddb6dbdc5462c52ad45733774f0d3f1b617dd9

Downloads insgesamt 30.566.002

Für diese Version 30.564.520

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: