RubyGems Navigation menu

fog-riakcs 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Riakcs in applications.

Versions:

  1. 0.1.0 - February 03, 2015 (17 ko)
  2. 0.0.1 - February 03, 2015 (16,5 ko)

Dépendances de Runtime (3):

Dépendances de Development (7):

Propriétaires:

Auteurs:

  • Paulo Henrique Lopes Ribeiro

Total de contrôle SHA 256:

b5431e8863829177fb79102e67ddb6dbdc5462c52ad45733774f0d3f1b617dd9

Total de téléchargements 30 565 395

Pour cette version 30 563 913

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: