RubyGems Navigation menu

fog-proxmox 0.12.0

This library can be used as a module for `fog`.

版本列表:

  1. 0.13.0 - July 22, 2020 (273.5 KB)
  2. 0.12.0 - May 14, 2020 (273.5 KB)
  3. 0.11.1 - February 11, 2020 (271.0 KB)
  4. 0.11.0 - February 11, 2020 (270.0 KB)
  5. 0.10.0 - January 30, 2020 (270.0 KB)
显示所有 (19 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (17):

  • bundler ~> 2.1
  • bundler-audit ~> 0.6
  • debase ~> 0.2.2
  • debride ~> 1.8
  • fasterer ~> 0.3
  • fastri ~> 0.3
  • minitest ~> 5.11
  • pry ~> 0.11
  • rake ~> 12.3
  • rcodetools ~> 0.3
  • reek ~> 4.7
  • rspec ~> 3.7
  • rubocop ~> 0.55
  • ruby-debug-ide ~> 0.6
  • simplecov = 0.17
  • vcr ~> 4.0
  • webmock ~> 3.5
  • 所有者:

    Pushed by:

    作者:

    • Tristan Robert

    SHA 256 checksum:

    1e578f4d9ee57b8b1693cd29b152418b33b57ce4a47a44e74e1a9446ca0472c6

    下载总次数 10,439

    这个版本 521

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    GPL-3.0

    需要的 Ruby 版本: >= 2.5

    相关链接: