RubyGems Navigation menu

fog-proxmox 0.12.0

This library can be used as a module for `fog`.

バージョン履歴:

  1. 0.13.0 - July 22, 2020 (274KB)
  2. 0.12.0 - May 14, 2020 (274KB)
  3. 0.11.1 - February 11, 2020 (271KB)
  4. 0.11.0 - February 11, 2020 (270KB)
  5. 0.10.0 - January 30, 2020 (270KB)
全てのバージョンを表示 (全19項目)

Runtime依存性 (3):

Development依存性 (17):

  • bundler ~> 2.1
  • bundler-audit ~> 0.6
  • debase ~> 0.2.2
  • debride ~> 1.8
  • fasterer ~> 0.3
  • fastri ~> 0.3
  • minitest ~> 5.11
  • pry ~> 0.11
  • rake ~> 12.3
  • rcodetools ~> 0.3
  • reek ~> 4.7
  • rspec ~> 3.7
  • rubocop ~> 0.55
  • ruby-debug-ide ~> 0.6
  • simplecov = 0.17
  • vcr ~> 4.0
  • webmock ~> 3.5
  • オーナー:

    Pushed by:

    作者:

    • Tristan Robert

    SHA 256チェックサム:

    1e578f4d9ee57b8b1693cd29b152418b33b57ce4a47a44e74e1a9446ca0472c6

    累計ダウンロード数 10,439

    現行バージョン 521

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    GPL-3.0

    必要Rubyバージョン: >= 2.5

    リンク集: