RubyGems Navigation menu

fluent-plugin-scribe 1.0.0

Fluentd input/output plugin to handle Facebook scribed thrift protocol

版本列表:

  1. 1.0.0 - December 12, 2018 (15.5 KB)
  2. 0.10.14 - December 19, 2014 (15.5 KB)
  3. 0.10.13 - October 28, 2014 (15.5 KB)
  4. 0.10.12 - February 05, 2014 (15.0 KB)
  5. 0.10.11 - September 04, 2013 (14.5 KB)
显示所有 (21 个版本)

Runtime 依赖关系 (2):

  • fluentd >= 0
  • thrift ~> 0.8.0
  • Development 依赖关系 (2):

  • rake >= 0
  • test-unit ~> 3.0.2
  • 所有者:

    作者:

    • Kazuki Ohta, TAGOMORI Satoshi

    SHA 256 checksum:

    60e081d761a68908f74b3ef2cd69abfa1fa6df3549ed899e74d14ea5413ba3a6

    下载总次数 156,552

    这个版本 48,978

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    APLv2

    需要的 Ruby 版本: >= 0

    相关链接: