RubyGems Navigation menu

fluent-plugin-scribe 1.0.0

Fluentd input/output plugin to handle Facebook scribed thrift protocol

Versiones:

  1. 1.0.0 - December 12, 2018 (20 KB)
  2. 0.10.14 - December 19, 2014 (20 KB)
  3. 0.10.13 - October 28, 2014 (20 KB)
  4. 0.10.12 - February 05, 2014 (20 KB)
  5. 0.10.11 - September 04, 2013 (10 KB)
Mostrar todas las versiones (21 total)

dependencias de Runtime (2):

  • fluentd >= 0
  • thrift ~> 0.8.0
  • dependencias de Development (2):

  • rake >= 0
  • test-unit ~> 3.0.2
  • Propietarios:

    Autores:

    • Kazuki Ohta, TAGOMORI Satoshi

    SHA 256 checksum:

    60e081d761a68908f74b3ef2cd69abfa1fa6df3549ed899e74d14ea5413ba3a6

    Total de descargas 156.620

    Para esta versión 48.982

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    APLv2

    Versión de Ruby requerida: >= 0

    Enlace: