RubyGems Navigation menu

fluent-plugin-scribe 1.0.0

Fluentd input/output plugin to handle Facebook scribed thrift protocol

Versionen:

  1. 1.0.0 - December 12, 2018 (15,5 KB)
  2. 0.10.14 - December 19, 2014 (15,5 KB)
  3. 0.10.13 - October 28, 2014 (15,5 KB)
  4. 0.10.12 - February 05, 2014 (15 KB)
  5. 0.10.11 - September 04, 2013 (14,5 KB)
Zeige alle Versionen (21 total)

Runtime Abhängigkeiten (2):

  • fluentd >= 0
  • thrift ~> 0.8.0
  • Development Abhängigkeiten (2):

  • rake >= 0
  • test-unit ~> 3.0.2
  • Besitzer:

    Autoren:

    • Kazuki Ohta, TAGOMORI Satoshi

    SHA 256-Prüfsumme:

    60e081d761a68908f74b3ef2cd69abfa1fa6df3549ed899e74d14ea5413ba3a6

    Downloads insgesamt 156.780

    Für diese Version 49.017

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    APLv2

    Erforderliche Ruby-Version: >= 0

    Links: