RubyGems Navigation menu

fluent-plugin-scribe 0.10.9

Scribe Input/Output plugin for Fluentd event collector

バージョン履歴:

  1. 1.0.0 - December 12, 2018 (15.5KB)
  2. 0.10.14 - December 19, 2014 (15.5KB)
  3. 0.10.13 - October 28, 2014 (15.5KB)
  4. 0.10.12 - February 05, 2014 (15KB)
  5. 0.10.11 - September 04, 2013 (14.5KB)
  6. 0.10.9 - May 30, 2012 (14KB)
全てのバージョンを表示 (全21項目)

Runtime依存性 (2):

  • fluentd ~> 0.10.0
  • thrift ~> 0.8.0
  • オーナー:

    作者:

    • Kazuki Ohta

    SHA 256チェックサム:

    d1413dd35d13c1bff472b7bbfc3f49ecb7bcdad73b9b10a5fb8849b96b4928ce

    累計ダウンロード数 163,352

    現行バージョン 3,426

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: