RubyGems Navigation menu

fluent-plugin-scribe 0.10.9

Scribe Input/Output plugin for Fluentd event collector

版本列表:

  1. 1.0.0 - December 12, 2018 (15.5 KB)
  2. 0.10.14 - December 19, 2014 (15.5 KB)
  3. 0.10.13 - October 28, 2014 (15.5 KB)
  4. 0.10.12 - February 05, 2014 (15.0 KB)
  5. 0.10.11 - September 04, 2013 (14.5 KB)
  6. 0.10.9 - May 30, 2012 (14.0 KB)
显示所有 (21 个版本)

Runtime 依赖关系 (2):

  • fluentd ~> 0.10.0
  • thrift ~> 0.8.0
  • 所有者:

    作者:

    • Kazuki Ohta

    SHA 256 checksum:

    d1413dd35d13c1bff472b7bbfc3f49ecb7bcdad73b9b10a5fb8849b96b4928ce

    下载总次数 163,571

    这个版本 3,435

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: