RubyGems Navigation menu

fluent-plugin-scribe 0.10.9

Scribe Input/Output plugin for Fluentd event collector

Versions:

  1. 1.0.0 - December 12, 2018 (15,5 ko)
  2. 0.10.14 - December 19, 2014 (15,5 ko)
  3. 0.10.13 - October 28, 2014 (15,5 ko)
  4. 0.10.12 - February 05, 2014 (15 ko)
  5. 0.10.11 - September 04, 2013 (14,5 ko)
  6. 0.10.9 - May 30, 2012 (14 ko)
Voir toutes les versions (21)

Dépendances de Runtime (2):

  • fluentd ~> 0.10.0
  • thrift ~> 0.8.0
  • Propriétaires:

    Auteurs:

    • Kazuki Ohta

    Total de contrôle SHA 256:

    d1413dd35d13c1bff472b7bbfc3f49ecb7bcdad73b9b10a5fb8849b96b4928ce

    Total de téléchargements 163 434

    Pour cette version 3 429

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: