RubyGems Navigation menu

fluent-plugin-redis 0.3.1

Redis output plugin for Fluent

Gemfile:
= 复制到剪贴板 已复制

安装:
=

版本列表:

  1. 0.3.5 - January 07, 2021 (9.5 KB)
  2. 0.3.4 - February 26, 2019 (9.0 KB)
  3. 0.3.3 - April 17, 2017 (9.0 KB)
  4. 0.3.2 - March 27, 2017 (8.5 KB)
  5. 0.3.1 - January 05, 2017 (8.5 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (2):

fluentd < 2, >= 0.14.8
redis ~> 3.3.0

Development 依赖关系 (4):

appraisal ~> 2.1.0
bundler >= 0
rake >= 11.3.0
test-unit ~> 3.1.0

所有者:

作者:

  • Yuki Nishijima, Hiroshi Hatake, Kenji Okimoto

SHA 256 checksum:

208cff4ec2e44cb241997798e5971b83e5c3f68823ba9bacd644f6c3568d4a97

下载总次数 65,971

这个版本 1,958

许可:

需要的 Ruby 版本: >= 0

相关链接: