RubyGems Navigation menu

fluent-plugin-redis 0.3.1

Redis output plugin for Fluent

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.5 - January 07, 2021 (9,5 KB)
  2. 0.3.4 - February 26, 2019 (9 KB)
  3. 0.3.3 - April 17, 2017 (9 KB)
  4. 0.3.2 - March 27, 2017 (8,5 KB)
  5. 0.3.1 - January 05, 2017 (8,5 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (2):

fluentd < 2, >= 0.14.8
redis ~> 3.3.0

dependencias de Development (4):

appraisal ~> 2.1.0
bundler >= 0
rake >= 11.3.0
test-unit ~> 3.1.0

Propietarios:

Autores:

  • Yuki Nishijima, Hiroshi Hatake, Kenji Okimoto

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 72.202

Para esta versión 2.166

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: