RubyGems Navigation menu

fluent-plugin-netflow 1.1.0

Netflow plugin for Fluentd

バージョン履歴:

  1. 1.1.0 - June 05, 2022 (18KB)
  2. 1.0.2 - March 20, 2019 (18KB)
  3. 1.0.1 - December 12, 2018 (18KB)
  4. 1.0.0.rc2 - May 16, 2017 (18KB)
  5. 1.0.0.rc1 - February 09, 2017 (18KB)
全てのバージョンを表示 (全22項目)

Runtime依存性 (2):

  • bindata ~> 2.1
  • fluentd >= 0.14.10, < 2
  • Development依存性 (2):

  • rake >= 0.9.2
  • test-unit ~> 3.0
  • オーナー:

    Pushed by:

    作者:

    • Masahiro Nakagawa

    SHA 256チェックサム:

    eb42f0b0c6c55d8e57bc5ca8ff1b68ec312bb38fd4a0491f1185e13ebedff6b9

    累計ダウンロード数 68,944

    このバージョンのみ 1,465

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache License (2.0)

    必要Rubyバージョン: >= 0

    リンク: