RubyGems Navigation menu

fluent-plugin-netflow 1.1.0

Netflow plugin for Fluentd

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.0 - June 05, 2022 (18 KB)
  2. 1.0.2 - March 20, 2019 (18 KB)
  3. 1.0.1 - December 12, 2018 (18 KB)
  4. 1.0.0.rc2 - May 16, 2017 (18 KB)
  5. 1.0.0.rc1 - February 09, 2017 (18 KB)
Show all versions (22 total)

Runtime Dependencies (2):

bindata ~> 2.1
fluentd >= 0.14.10, < 2

Development Dependencies (2):

rake >= 0.9.2
test-unit ~> 3.0

Owners:

Pushed by:

Authors:

  • Masahiro Nakagawa

SHA 256 checksum:

eb42f0b0c6c55d8e57bc5ca8ff1b68ec312bb38fd4a0491f1185e13ebedff6b9

Total downloads 163,973

For this version 90,592

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: