RubyGems Navigation menu

fluent-plugin-netflow 1.1.0

Netflow plugin for Fluentd

Versions:

  1. 1.1.0 - June 05, 2022 (18 ko)
  2. 1.0.2 - March 20, 2019 (18 ko)
  3. 1.0.1 - December 12, 2018 (18 ko)
  4. 1.0.0.rc2 - May 16, 2017 (18 ko)
  5. 1.0.0.rc1 - February 09, 2017 (18 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

  • bindata ~> 2.1
  • fluentd >= 0.14.10, < 2
  • Dépendances de Development (2):

  • rake >= 0.9.2
  • test-unit ~> 3.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Masahiro Nakagawa

    Total de contrôle SHA 256:

    eb42f0b0c6c55d8e57bc5ca8ff1b68ec312bb38fd4a0491f1185e13ebedff6b9

    Total de téléchargements 68 945

    Pour cette version 1 466

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache License (2.0)

    Version de Ruby requise: >= 0

    Liens: