RubyGems Navigation menu

fluent-plugin-netflow 1.0.0.rc1

Netflow plugin for Fluentd

Versions:

  1. 1.1.0 - June 05, 2022 (18 ko)
  2. 1.0.2 - March 20, 2019 (18 ko)
  3. 1.0.1 - December 12, 2018 (18 ko)
  4. 1.0.0.rc2 - May 16, 2017 (18 ko)
  5. 1.0.0.rc1 - February 09, 2017 (18 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

bindata ~> 2.1
fluentd < 2, >= 0.14.10

Dépendances de Development (2):

rake >= 0.9.2
test-unit ~> 3.0

Propriétaires:

Auteurs:

  • Masahiro Nakagawa

Total de contrôle SHA 256:

459ffb413550cf3bffb437a7a7faa9f46dadeaada483b069a7c315ff61f36344

Total de téléchargements 69 872

Pour cette version 1 464

Gemfile:
= Copier Copié!

installation:
=

License:

Apache License (2.0)

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: