RubyGems Navigation menu

fluent-plugin-netflow 1.0.0.rc1

Netflow plugin for Fluentd

Versiones:

  1. 1.1.0 - June 05, 2022 (18 KB)
  2. 1.0.2 - March 20, 2019 (18 KB)
  3. 1.0.1 - December 12, 2018 (18 KB)
  4. 1.0.0.rc2 - May 16, 2017 (18 KB)
  5. 1.0.0.rc1 - February 09, 2017 (18 KB)
Mostrar todas las versiones (22 total)

dependencias de Runtime (2):

bindata ~> 2.1
fluentd < 2, >= 0.14.10

dependencias de Development (2):

rake >= 0.9.2
test-unit ~> 3.0

Propietarios:

Autores:

  • Masahiro Nakagawa

SHA 256 checksum:

459ffb413550cf3bffb437a7a7faa9f46dadeaada483b069a7c315ff61f36344

Total de descargas 69.812

Para esta versión 1.463

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License (2.0)

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: