RubyGems Navigation menu

fluent-plugin-mixpanel 0.1.0

Fluentd plugin to input/output event track data to mixpanel

版本列表:

  1. 0.1.0 - May 27, 2017 (13.0 KB)
  2. 0.0.9 - September 28, 2016 (12.5 KB)
  3. 0.0.8 - July 22, 2015 (11.5 KB)
  4. 0.0.7 - June 09, 2015 (11.5 KB)
  5. 0.0.6 - June 02, 2015 (11.0 KB)
顯示所有版本(共 10)

Runtime 相依性套件 (2):

  • fluentd < 0.14.0, >= 0.10.58
  • mixpanel-ruby ~> 2.2.0
  • Development 相依性套件 (4):

  • rake >= 0
  • serverengine < 3.0.0, >= 2.0.4
  • test-unit ~> 3.0.2
  • webmock >= 0
  • 擁有者:

    作者:

    • Kazuyuki Honda

    SHA 256 checksum:

    27712f248ba45ad9587e94313d650bac21c3358887cb3bfadb98094fe27abd86

    總下載次數 24,538

    這個版本 2,136

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache License, Version 2.0

    Ruby 版本需求: >= 2.0.0

    相關連結: