RubyGems Navigation menu

fluent-plugin-mixpanel 0.1.0

Fluentd plugin to input/output event track data to mixpanel

Versions:

  1. 0.1.0 - May 27, 2017 (13 KB)
  2. 0.0.9 - September 28, 2016 (12.5 KB)
  3. 0.0.8 - July 22, 2015 (11.5 KB)
  4. 0.0.7 - June 09, 2015 (11.5 KB)
  5. 0.0.6 - June 02, 2015 (11 KB)
Show all versions (10 total)

Runtime Dependencies (2):

fluentd < 0.14.0, >= 0.10.58
mixpanel-ruby ~> 2.2.0

Development Dependencies (4):

rake >= 0
serverengine < 3.0.0, >= 2.0.4
test-unit ~> 3.0.2
webmock >= 0

Owners:

Authors:

  • Kazuyuki Honda

SHA 256 checksum:

27712f248ba45ad9587e94313d650bac21c3358887cb3bfadb98094fe27abd86

Total downloads 28,430

For this version 2,712

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License, Version 2.0

Required Ruby Version: >= 2.0.0

Links: