RubyGems Navigation menu

fluent-plugin-mixpanel 0.1.0

Fluentd plugin to input/output event track data to mixpanel

Versions:

  1. 0.1.0 - May 27, 2017 (13 ko)
  2. 0.0.9 - September 28, 2016 (12,5 ko)
  3. 0.0.8 - July 22, 2015 (11,5 ko)
  4. 0.0.7 - June 09, 2015 (11,5 ko)
  5. 0.0.6 - June 02, 2015 (11 ko)
Voir toutes les versions (10)

Dépendances de Runtime (2):

  • fluentd < 0.14.0, >= 0.10.58
  • mixpanel-ruby ~> 2.2.0
  • Dépendances de Development (4):

  • rake >= 0
  • serverengine < 3.0.0, >= 2.0.4
  • test-unit ~> 3.0.2
  • webmock >= 0
  • Propriétaires:

    Auteurs:

    • Kazuyuki Honda

    Total de contrôle SHA 256:

    27712f248ba45ad9587e94313d650bac21c3358887cb3bfadb98094fe27abd86

    Total de téléchargements 24 568

    Pour cette version 2 139

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache License, Version 2.0

    Version de Ruby requise: >= 2.0.0

    Liens: