RubyGems Navigation menu

Reverse dependencies for fluent-plugin-mixpanel Latest version of the following gems require fluent-plugin-mixpanel

Total downloads 24,568

For this version 2,139

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License, Version 2.0

Required Ruby Version: >= 2.0.0

Links: