RubyGems Navigation menu

fix-expect 0.4.1

Fix extension gem to provide the expect syntax.

Versões:

  1. 0.4.1 - May 13, 2021 (7 KB)
  2. 0.4.0 - January 15, 2020 (7 KB)
  3. 0.3.5 - April 12, 2019 (10 KB)
  4. 0.3.4 - April 12, 2019 (10 KB)
  5. 0.3.3 - August 26, 2018 (11 KB)
Mostrar todas as versões (10)

Runtime Dependencies (1):

  • fix = 1.0.0.beta4
  • Donos:

    Pushed by:

    Autores:

    • Cyril Kato

    SHA 256 checksum:

    f682697ca84be7535dc8c88af7d9651ad06222c5e9092fede7bb69e45f16b892

    Total de downloads 14.673

    Desta versão 1.435

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.7.0

    Links: