RubyGems Navigation menu

fix-expect 0.4.1

Fix extension gem to provide the expect syntax.

Versiones:

  1. 0.4.1 - May 13, 2021 (7 KB)
  2. 0.4.0 - January 15, 2020 (7 KB)
  3. 0.3.5 - April 12, 2019 (10 KB)
  4. 0.3.4 - April 12, 2019 (10 KB)
  5. 0.3.3 - August 26, 2018 (11 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (1):

  • fix = 1.0.0.beta4
  • Propietarios:

    Subida por:

    Autores:

    • Cyril Kato

    SHA 256 checksum:

    f682697ca84be7535dc8c88af7d9651ad06222c5e9092fede7bb69e45f16b892

    Total de descargas 14.703

    Para esta versión 1.438

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.7.0

    Enlace: